MS - Ausgeklammert

Hinweis zu noch bestehenden Problemen auf MS-Life

Eröffnen Sie hier ein beliebiges Thema, das Sie abseits von MS diskutieren möchten.
von MS-Service-Center-Team
Am
Beiträge: 703
Registriert: 25. Januar 2013, 17:27

Hinweis zu noch bestehenden Problemen auf MS-Life

Liebe Community,

vielen Dank für eure Rückmeldungen.
Wir haben eure Nachrichten hier natürlich bereits gelesen, hatten aber leider selber technische Probleme so, dass wir euch jetzt erst antworten.

Wir arbeiten bereits mit Hochdruck daran die Probleme beim Einloggen zu beseitigen.
Bitte habt noch etwas Geduld mit uns. :smile:

Bis Bald,
Euer MS Service-Center Team

von BirgitS
Am
Beiträge: 6846
Registriert: 27. Januar 2015, 13:30

Re: Hinweis zu noch bestehenden Problemen auf MS-Life

Hallo Admins,

danke für die Rückmeldung.

Birgit

Benutzeravatar
von Paulina
Am
Beiträge: 9465
Registriert: 23. Januar 2013, 20:09

Re: Hinweis zu noch bestehenden Problemen auf MS-Life

Liebe Admins,

vielen Dank, dann wissen wir wenigstens Bescheid und üben uns in Geduld! :wink:

Schöne Grüße, Helga

von paju7
Am
Beiträge: 4289
Registriert: 25. Januar 2013, 16:55

Re: Hinweis zu noch bestehenden Problemen auf MS-Life

Guten Morgen,

von mir auch noch einen herzlichen Dank für Ihre Bemühungen und die Information.

Irgendwann wird es schon wieder funktionieren.

LG Jutta ( paju7)

Benutzeravatar
von Glückskind66
Am
Beiträge: 6458
Registriert: 28. Juli 2014, 07:55

Re: Hinweis zu noch bestehenden Problemen auf MS-Life

Liebe Admins,

ich mache mal wieder eine Meldung bezüglich des Funktionierens dieses Forums bzw des irgendwie Nichtfunktionierens.

Seit gestern Nachmittag sind wieder etliche der üblichen Nutzer ausgeschlossen, weil die Anmeldung nicht klappt.

Die Probleme stellen sich allerdings so unterschiedlich dar, daß eine zusammenfassende Beschreibung nicht wirklich möglich ist.

Bei mir selbst bleibt das Anmeldefenster am Handy nicht lange genug aktiv, um dort Eintragungen machen zu können. An meinem Tablet kann ich mich zwar anmelden, sehe dann aber nicht das Textfeld, in das ich schreiben soll. Am PC klappt es bei mir, ohne daß ich neuerlich die Cookies löschen mußte. Gerade eben bin ich auch gleich im Bereich der Community nach der Anmeldung gelandet. Daß ich erfolgreich eingeloggt bin, konnte ich aber erst nach einem zweiten Klick im Diskussionsforum sehen.

Ich wünsch erfolgreiche Arbeit an den Problemen

Marga